Вопросы с тегом 'vagrant'

Я попробовал его сейчас, и это известный баг, graphicksmagick как в репозитории в виде предупреждений с Октавом. Пришлось перестраивать его, не знаю, как на самом деле. Прошло три дня, что я в это. Толку я ...
24

Пакет ошибка при попытке обновить MySQL-сервера

Я пытаюсь улучшай MySQL 5.1 до версии 5.5 Поскольку официальных репозиториев Убунту не дают 5.5, я решил пойти с Dotdeb репозитория. Когда я обновил пакет информации и ввел команду sudo apt-получить установки MySQL-сервера в нем снимается моя MySQL 5.1, но не хотите устанавливать 5.5, дает эта ошибка: с dpkg: ошибка при обработке файла /var/кэш/АПТ/архив/MySQL-клиента-5.5_5.5.19-1~dotdeb.1_amd64.деб (--распаковать): попытка перезаписи '/usr/Бен/MySQL с', которая также в пакет MySQL-клиента-ядро-5.1 5.1.54-1u ...
15 июл. 2015 г., 5:34:40